Java-Applet: Raytracing

Das Applet funktioniert nur sicher mit mind. Netscape Communicator 4.04 und Java 1.1.5

Sorry, bei Ihnen laufen keine Applets!

Achtung: Die Berechnung dauert einige Zeit!